Описание сборки

ПЕТРОПАВЛОВСК

Историческая справка.

Один из известнейших кораблей русско-японской войны 1904-1905 гг., эскадренный броненосец "Петропавловск" был заложен в Санкт-Петербурге 7 мая 1892 года. Принадлежал к типу "Полтава". Всего было построено три единицы - "Полтава", "Петропавловск" и "Севастополь". В проекте эти броненосцы могли бы стать одними из сильнейших в мире, но из-за растянувшейся на 7 лет постройки они вступили в строй уже устаревшими. Эти корабли предназначались для Балтийского моря, однако сложная ситуация на восточных границах России и угроза войны с Японией вынудила отправить их на Дальний Восток.
Прибыв в Порт-Артур в апреле 1900 года, "Петропавловск" стал флагманским кораблем эскадры. Участвовал в подавлении "боксерского восстания" в Китае, совершил походы в Корею, присутствовал на всех маневрах эскадры и походах в Чемульпо и Владивосток.
Во время ночной атаки японских миноносцев 27 января 1904 года, положившую начало русско-японской войне, "Петропавловск" не пострадал, однако на следующее утро в перестрелке с японскими кораблями получил незначительные повреждения.
24 февраля в Порт-Артур прибыл новый командующий эскадрой вице-адмирал Макаров. 9 марта под флагом Макарова "Петропавловск" принял участие в перестрелке с японским флотом, в следующие дни неоднократно выводил эскадру в море для поиска японского флота и маневров.
В ночь на 31 марта японцами была осуществлена минная постановка на подступах к Порт-Артуру. О странном движении на рейде было доложено адм. Макарову, однако адмирал посчитал их за свои миноносцы, которые также находились в море. В итоге никаких действий предпринято не было. Это и сыграло роковую роль в судьбе "Петропавловска".
На рассвете 31 марта японскими миноносцами из охранения осуществлявшего минную постановку транспорта "Корю-Мару" был потоплен русский миноносец "Страшный", а крейсер "Баян" завязал бой с японскими крейсерами "Асама" и "Токива". На поддержку "Баяна" в море немедленно вышли "Петропавловск" под флагом адм. Макарова и "Полтава".
В 9.03 в носовой части шедшего головным "Петропавловска" взорвалась одна из мин, поставленных японцами. Взрыв пришелся в районе погребов 305-мм башни. Боезапас сдетонировал, почти сразу же раздался взрыв паровых котлов и в течение 2 минут корабль исчез под водой. Погибли вице-адмирал Макаров, весь его штаб, известный русский художник-баталист В. В. Верещагин и 652 человека из команды броненосца. Спасти удалось только 80 человек.
В 1912 году останки "Петропавловска" были обследованы японскими водолазами, которые обнаружили корпус, расколовшийся на две части, лежащие отдельно на грунте на глубине 36 метров.

Сборка модели.

Рекомендации по сборке. Перед сборкой модели следует внимательно ознакомиться с описанием, рисунками, деталями и их расположением на листах. Модель не является сложной в изготовлении, но потребует большой аккуратности при изготовлении некоторых деталей. Особое внимание при сборке следует уделить бортам. От аккуратности выполнения "завала" бортов в большой мере будет зависеть внешний вид модели. Днище после сборки рекомендуется прогрунтовать и покрасить, винты покрыть бронзовой краской. При изготовлении такелажа вместо традиционной нитки лучше воспользоваться тонкой рыболовной леской диаметром 0.1 - 0.15 мм черного или серого цвета. При сборке всех деталей для повышения их эстетики рекомендуется сделать ретуширование краев и максимально широко использовать нитрокраски. Сборка ведется в порядке нумерации деталей.

Условные обозначения:

P/L | - правая/левая сторона
W | - вырезать
WPS | - вырезать после склеивания
" | - разрезать, надрезать
 | - свернуть в трубку
 | - свернуть в рулончик
 | - вид в нос
 | - склеить по образцу
 | - сточить по образцу
 | - верх детали
* | - наклеить на картон толщиной 0.5 мм
** | - наклеить на картон толщиной 1 мм

Описание сборки. Сборка модели начинается с изготовления каркаса корпуса (Р1-Р3, V1-V3, W1-W13, S1-S4), все детали которого наклеить на картон толщиной 1 мм. Каркас модели собирается по традиционной схеме. Перед сборкой каркаса в указанных местах дет. Р1 и V3 следует обточить по форме. В готовый каркас вклеить дет. 1-2.
Перед монтажом палубы (3-5) необходимо проколоть иглой отверстия под шаблоны, леера и т.п. (отмечены точками). В нижней части дет. 5 приклеить дет. 5а-5b (рис. 1).
Перед приклеиванием обшивки днища (6-18) на ребра шпангоутов следует наклеить полоски плотной бумаги шириной 4-6 мм. Готовое днище после сборки рекомендуется прошпаклевать и покрасить.
Сборка бортов начинается с приклеивания дет. 20-20а и 21-21а (рис. 1). Сборка якорной ниши (23а-23с) показана на рис. 2. Внимание: выравнивать обшивку борта (23-25) следует по рискам на дет. 1. Поскольку после приклеивания дет. 20а эти риски не будут видны, их необходимо заранее прочертить на ребрах дет. 1.
Скуловой киль (28) склеить из сложенных половинок, внутрь по верхнему краю вклеить дет. 28а так, чтобы в поперечнике киль был треугольной формы. Сборка винтов и руля (29-30) показана на рис. 3-4. Ступицы винтов и лопасти (29-29а) можно покрыть бронзовой краской.
Сборка кормового балкона (32) показана на рис. 1.
Сборка надстройки спардека (33-35) начинается с изготовления каркаса (33-33d). Перед наклеиванием дет. 33d на картон ее переднюю часть нужно загнуть и склеить, а затем наклеить на картон до ограничивающих рисок так, чтобы она осталась неподклеенной (рис. 5). В готовой дет. 33d проколоть отверстия под пиллерсы мостика (шаблон А1). Готовую надстройку обклеить дет. 34-34b, сверху по краю приклеить дет. 35-35b.
Сборка дет. 36, 39, 43 показана на рис. 6. Дет. 37 можно приклеить на соответствующие места на палубе и надстройках согласно общему чертежу. Кожухи дымовых труб собираются из дет. 41-41d, вентиляционная мачта из дет. 44-44f. К прожекторной площадке на мачте (44b-44c) снизу приклеить дет. 45-45а.
Мостик (46) наклеить на картон, снизу приклеить дет. 46а, а после установки - трапы (46b). Готовый мостик обклеить дет. 47 (спереди) и 47а (с боков), края внутреннего квадратного выреза обклеить полосками, размещенными на одном из бумажных листов с деталями. Пиллерсы выполнить по шаблону А1, к пиллерсам крыльев мостика приклеить кницы (48). Приклеить ходовую рубку (49-51). Сборка элементов оснащения мостика и спардека показана на рис. 7. Габаритные огни (58) покрасить в зеленый (для левого борта) и красный (для правого) цвета.
Дымовые трубы (рис. 8) собираются их дет. 59-61. Верхнюю часть (61-61с) после сборки можно покрыть черной тушью. К готовым трубам приклеить паровоздушные трубы (шаблон А4), которые необходимо покрасить под цвет трубы с черной полоской сверху.
Сборка дефлекторов (66) показана на рис. 9. Отверстие в дет. 66с вырезать уже после склеивания детали. Готовые раструбы можно прошпаклевать и покрасить, чтобы скрыть стыки. Внутренняя их часть (как и аналогичных дет. 54, 68, 70) может быть покрашена в красный цвет.
Компасная площадка (67) собирается по рис. 10 и приклеивается на свое место, как это видно на общем чертеже. После установки элементов оснащения спардека (рис. 7) приклеить трапы (74).
Сборка башен главного калибра (75-79) показана на рис. 11. Стволы собрать из дет. 79-79с, передние части которых (за исключением дет. 79с) следует закруглить пинцетом, как это видно на рисунке.
Сборка башен 152-мм орудий (81-86) показана на рис. 12-13. Барбеты (81) приклеить так, как показано на общем чертеже, соблюдая асимметрию. Дет. 84а свернуть на конус и склеить.
Сборка мелкой деталировки (87, 89, 90, 91, 109, 120, 126, 128) показана на рис. 14. Черные детали можно целиком покрыть тушью.
Сборка шлюпок (94, 96, 98, 135, 138) и катеров (100-101) показана на рис. 15, а расположение кильблоков (95, 97, 99, 102) - на общем чертеже. Литерой А обозначен всегда первый кильблок от носа.
К боевому марсу (103) приклеить 37-мм орудия, как это показано на рис. 16. Расположение прожекторных площадок (105, 106, 108), мачт (А14-17) и их такелажа показано на рисунке среди шаблонов. Сами прожекторы (109) собираются согласно рис. 14. Шлюпочные стрелы (111-113) собираются по рис. 17 и приклеиваются как показано на рисунке среди шаблонов. В дет. 112а можно вырезать отмеченное отверстие, дет. 114 можно склеить или выполнить отдельно по шаблону А19.
Цепной клюз собирается из дет. 117, 117b, 117d, подклеенных картоном. Белые края этих деталей оклеить полосками (117а, 117с, 117е). Нити от крышки клюза укрепить в палубе (3), как это видно на общем чертеже.
Якоря собираются из дет. 120-120m (рис. 14). Готовые якоря вставить внутрь ниш (дет. 23, рис. 2) и укрепить грубой нитью или тонкой цепью, образец которой показан на рисунке среди шаблонов.
При вклеивании бортовых 152-мм орудий (127) это следует сделать так, чтобы дет. 127а выступала из борта не более чем на 1 мм.
На заключительном этапе работы над моделью следует установить на бортах противоминные выстрелы (А25) и шлюпбалки (А26-А27) со шлюпками (98, 135, 138). Схема такелажа показана на общем чертеже, вид лееров - на рисунке среди шаблонов.

Данное описание составлено автором разработки и отражает рекомендованную им технологию сборки. Оно может отличаться от польского варианта, приведенного в модели, если издателем при подготовке к печати были внесены какие-либо изменения как в текст, так и в саму модель.

Много других переводов к моделям на www.navarin.ru. Заходите и качайте!