Описание сборки

КРАСНЫЙ ОКТЯБРЬ (АПЛ типа "Акула")

Модель принадлежит к типу моделей с двумя степенями трудности. Более легкая версия - модель без открытых люков. Более трудная - с открытыми люками шахт, перископами и передними рулями глубины.
Детали пронумерованы по порядку их сборки. Дет. "А" следует подклеить картоном 2 мм, дет. "В" и "С" - картоном 1 мм. Склейку модели начать со сборки каркаса. Нижние дет. "С" приклеиваются окрашенной стороной вниз (в сторону киля). Собранный каркас следует отшлифовать, чтобы придать ему плавную форму. После наклейки полосок на шпангоуты, наклеить обшивку согласно нумерации, с носа на корму. Если модель будет в открытой версии, то следует вырезать отверстия для люков перед приклейкой обшивки. Все люки и шахты монтируются в каркасе перед монтажом обшивки.

Рекомендации по сборке.
1. Шахты баллистических ракет: вырезать обозначенные места на шпангоутах (рис. 1 и 2). Дет. 33 и 33А подклеить картоном 1 мм. К дет. 33 приклеить шахты 33F, 33G, 33Н. Приклеить дет. 33 к шпангоутам, чтобы шахты подошли к А1. К приклеенной дет. 33 приклеить 33А, в ровной линии со шпангоутами. Дет. 33 и 33А отшлифовать, чтобы придать им плавную форму вместе с остальной частью корпуса, от этого будет зависеть окончательный вид модели. Лучше шлифовать, используя угольник для проверки линий, взяв за основу линии шпангоутов 13 и 19.
2. Ниши носовых рулей глубины: вырезать обозначенные места на шпангоутах (рис. 3). После сборки каркаса наклеить полоски на шпангоуты, полоски на шп. 11 и 12 соответственно подрезать. В дет. 11, 12, 13 вырезать отверстия. Обратите внимание, что из дет. 12 получаются две "половины". Дет. 65 вклеить в каркас и приклеить обшивку.
3. Рубка (рис. 4). Дет. К22 подклеить картоном 2 мм и скруглить на радиус 2 мм. Места, обозначенные литерой "W# " вырезать под перископы, антенны, мостик.
4. Дет. 19, 20, 21, 22 - после вырезания обозначенных полей, подклеить деталью 40А (не подклеивая картоном). На дет. 40А приклеить дет. 40.
5. На детали 77 следует вырезать отверстия в обшивке перед приклейкой к каркасу и подклеить дет. 77А.

Желаем удачной сборки.

Перевод: Сергей "Большой" Сергеев

Много других переводов к моделям на www.navarin.ru. Заходите и качайте!