Описание сборки

БАКУ

Историческая справка.

Лидер "Баку" (проект "38") был заложен в Комсомольске-на-Амуре 10 марта 1936 года и являлся улучшенным проектом лидеров типа "Ленинград". Всего было построено 6 единиц: "Ленинград", "Москва", "Харьков", "Минск", "Тбилиси" и "Баку".
Спуск на воду состоялся 25 июля 1938 года. Первоначально корабль назывался "Киев", в процессе постройки был переименован в "Орджоникидзе" (под этим названием 27 декабря 1939 года он был принят в состав военно-морского флота СССР). 25 сентября 1940 года название корабля сменили на "Баку".
После вступления в строй "Баку" стал наиболее крупным и быстроходным кораблем Тихоокеанского флота СССР. Основное вооружение лидера составляли пять 130-мм орудий с дальностью стрельбы 25,4 км и максимальной скорострельностью 10 выстрелов в минуту. Впрочем, по артиллерийскому и торпедному вооружению, а также по скорости хода "Баку" проигрывал некоторым своим собратьям. Например, лидер "Ташкент" при незначительно большем водоизмещении имел шесть 130-мм орудий в двухорудийных бронированных башнях (что также выгодно отличается от открытых установок "Баку"), а немецкие тяжелые эсминцы класса "Нарвик" - пять 150-мм орудий. Но в отличие от этих кораблей, где вес бортового залпа был увеличен за счет уменьшения оборонительного вооружения, "Баку" был достаточно сильно оснащен зенитной артиллерией, основу которого составляли десять 37-мм автоматов (против шести у "Ташкента" и четырех у "Нарвиков") и четыре 12,7-мм зенитных пулемета (после вступления в состав Северного флота количество пулеметов было увеличено до шести).
Вскоре после начала войны с Германией Советскому Союзу срочно потребовались корабли для охраны северных конвоев, которые несли большие потери от действий немецких подводных лодок. 14 октября 1942 года "Баку" вместе с эсминцами "Разумный" и "Разъяренный" прибыли на Северный флот с Тихого океана, и уже 29 октября "Баку" вместе с "Разумным" совершил свой первый боевой выход, уничтожив немецкую береговую батарею.
Всего за годы войны "Баку" прошел свыше 40 тысяч морских миль, отконвоировал свыше 170 транспортов, участвовал во всех основных операциях Северного флота. В марте 1945 года за боевые заслуги лидеру был присвоен орден Красного Знамени.
Модель, которую вы будете строить, передает состояние корабля на конец 1942 года, на период службы в составе Северного флота.

Тактико-технические характеристики:

Водоизмещение 2265 т. (стандарт) и 2675 т. (полное).
Длина наибольшая 127,5 м; ширина 11,7 м; осадка 3,57 м.
Вооружение: 5x130 мм; 2x76,2 мм; 10x37 мм; 6x12,7 мм; 8(4x2) торпедных аппаратов 533 мм; 76 мин заграждения. Предусматривалось несение на борту гидросамолета типа "СПЛ123 (не реализовано).
Скорость полного хода: 40 узлов.
Дальность плавания: 2100 миль при 20 узлах.
Экипаж: 343 человека.

Описание сборки.

Рекомендации по сборке модели. Перед сборкой модели внимательно ознакомьтесь с рисунками, описанием и расположением деталей на листах. Модель не является сложной, но содержит много мелких деталей и шаблонов, требующих тщательного и аккуратного выполнения. При сборке модели рекомендуем максимально широко использовать нитрокраски и фломастеры подходящих цветов (для ретуширования краев деталей, окраски шаблонов и т.п.). Нумерация деталей обозначает последовательность их сборки. Каждый моделист имеет свою собственную методику сборки, но просим учесть, что при монтаже некоторых деталей возможна только та, которая указана в описании.
Модель имеет сложную систему антенн, правильное выполнение которых гарантирует внешний эффект. Для выполнения антенн лучше использовать не нити, а рыболовную леску стального цвета диаметром 0.1 - 0.15 мм. Изготовление лееров также улучшит внешний вид и повысит копийность.

Условные обозначения:

P/L | - правая/левая сторона
W | - вырезать
" | - разрезать, надрезать
 | - свернуть в трубку
 | - свернуть в рулончик
 | - вид в нос
 | - выгнуть здесь
 | - сложить и склеить
 | - сточить по образцу
 | - верх детали
* | - наклеить на картон толщиной 0.5 мм
** | - наклеить на картон толщиной 1 мм
*** | - наклеить на картон толщиной 2 мм

Описание сборки. Сборка модели начинается с изготовления каркаса корпуса. Каркас модели собирается по традиционной схеме. Перед склеиванием дет. Р1 - Р3 в единое целое переднюю часть дет. Р1 следует сточить. К дет. Р3 приклеить подклеенные картоном дет. 1Р и 1L так, чтобы общая толщина картона в этом месте составила 3 мм, после чего края этих деталей следует сточить, придав им форму, сходную с нижней частью шпангоута W12. Шпангоуты W1 - W13 вклеить на свои места в дет. Р1 - Р3 (шпангоут W14 приклеивается после монтажа палубы). В прорези шпангоутов вклеить дет. V1 - V3, затем соединить их с помощью склеек S2 - S3. Нижний край дет. V3 перед монтажом сточить. Из-за малых промежутков между шпангоутами в кормовой части каркаса может возникнуть уклон палубы вниз - это следует проверять на всех стадиях сборки каркаса.
К шпангоуту W4 приклеить дет. 2a. Перед монтажом палубы (2-3) следует проколоть иглой отверстия под шаблоны (отмечены точками) и придать палубе слегка выпуклую форму, затем приклеить на свое место. Части палубы соединить склейками 2b. К палубе приклеить дет. 4 - 4b. Края дет. 5 загнуть, внутрь вклеить дет. 5а и приклеить на свое место к дет. 4b. Дет. 7 наклеить на картон, приклеить к ней дет. 7а и вырезать как единую деталь. Отверстия в рострах дет. 7 следует вырезать очень аккуратно. Снизу приклеить дет. 8 начиная от среза торца до полукруглых выступов, а также дет. 8а. Нижнюю часть палубы в носовой части перед монтажом сточить. Дет. 9 приклеить к шпангоуту W14, в отверстия для бомбосбрасывателей вклеить дет. 9а.
Перед монтажом днища и бортов (дет. 10-21 и 23-25) на ребра каркаса следует наклеить полоски плотной бумаги шириной 4-6 мм. После монтажа днище рекомендуется прогрунтовать и покрасить.
Монтаж гребных валов (26-28) следует начать с изготовления кронштейнов (26-26а), которые приклеить на свои места к дет. 20 (дет. 26-нижний, дет. 26а - верхний). По шаблону А1 выполнить гребные валы. Дет. 27а накрутить на вал и насадить дет. 27. Дет. 27d насадить на дет. 27с. Приклеить дет. 27е. Готовый вал приклеить на свое место к дет. 18-19. Винты (28-28а) рекомендуется покрыть бронзовой краской и приклеить в конце работы над моделью во избежание случайных поломок. К перу руля (29) сверху приклеить дет. 29а. Готовый руль приклеить на свое место в конце работы над моделью.
Каркас надстройки спардека собирается из дет. 31-31b. Одной из дет. 31 следует придать слегка выгнутую форму, чтобы она совпадала с изгибом палубы. Края дет. 32 надрезать в указанных местах по линии и обклеить этой деталью каркас. К готовой надстройке приклеить дет. 33-36, затем приклеить на свое место к палубе.
Вентиляционные шахты собираются из дет. 37-37с. К дет. 37 сверху приклеить дет. 37b, к палубе (7) - 37а, затем дет. 37 приклеить на свое место. Сверху приклеить дет. 37с.
Сборку носовой надстройки следует начать с изготовления каркаса (38). К мостику (39) снизу приклеить дет. 39а-39d, слегка выгнуть козырек и приклеить к каркасу надстройки. Готовый каркас обклеить дет. 40.
Дет. 43 и 43а склеить между собой и приклеить сначала к козырьку, а после высыхания клея - к надстройке (40). Приклеить дет. 44 и кницы 44а-44с. Дет. 45 и 45а наклеить на картон и склеить вместе так, чтобы их общая толщина составила 1.5 мм. Наружный край обклеить дет. 45b, затем приклеить на свое место к дет. 40.
Каркас надстройки нижнего мостика собирается из дет. 46а-46с. Готовый каркас обклеить дет. 46. Дет. 47 наклеить на картон, вырезать отверстия под трапы, снизу приклеить дет. 47а, а к дет. 47а надстройку (46) и дет. 48L-48P, в которые предварительно следует вклеить шаблоны А132. Также перед монтажом этих деталей на их сгибы приклеить шаблоны А2 (с внутренней стороны). Готовый нижний мостик приклеить к надстройке, вклеить трап (49) и пиллерсы (шаблон А2).
Верхний мостик (50-51) собирается аналогично. После монтажа мостика вклеить трап (49) сходом в сторону носа, т.е. в противоположную сторону от трапа нижнего мостика, а также пиллерсы (шаблоны А2 и А3).
Внутрь вентиляционного грибка (52) для удобства сборки и придания нужной формы можно вставить часть обточенной спички. Сверху приклеить шаблон А4. На барабан вьюшки (53) для дополнительного эффекта можно намотать черные нитки. Готовую вьюшку на шаблоне А5 вклеить в палубу до монтажа на свое место готовой надстройки. Установить шаблоны А6 и трап (54).
Кормовая надстройка (55-57) собирается аналогично носовой. После сборки надстройки на свои места приклеить дет. 58-60. Дет. 61 приклеить к мостику с правой стороны в указанном месте. Шаблоны А7-А8 выгнуть в соответствии с чертежом, края отогнуть наверх, как показано на виде сбоку. Дет. 61а- 61b приклеить к шаблонам, после чего окрасить их вместе с шаблонами как единые детали и приклеить на свои места снизу к дет. 56bР. Опоры козырька (62-63) приклеиваются так же, как и аналогичные детали на носовой надстройке. После монтажа этих деталей готовую надстройку приклеить к палубе.
Надстройка дымовой трубы собирается из дет. 64-67. Дет. 65 согнуть в форме дуги, сверху приклеить дет. 65а, снизу - дет. 65b. Обратите внимание, что дет. 65а не следует наклеивать на картон - на картон наклеивается только дет. 65b. Дет. 66 наклеить на картон, вырезать отверстия в рострах, снизу приклеить дет. 66а и приклеить к дет. 64с. В дет. 67 вырезать отверстия и обклеить готовую надстройку. Дет. 70 приклеить на указанное место между дет. 68. Дет. 71 надрезать в указанных местах, снизу вклеить дет. 71а, сверху- 71b. Приклеить дет. 71с-71d. Готовые вентиляторы приклеить на свои места к мостику (66). Дет. 72 наклеить на картон, снизу приклеить дет. 72а.
Монтаж пиллерсов (шаблоны А9-А11) показан на рисунке среди шаблонов и выполняется в следующей последовательности: сначала вклеиваются шаблоны А9 со стороны кормы у вентиляторов, к ним приклеиваются шаблоны А10. Очень важно соблюдать одинаковую высоту выступающих частей шаблонов А9 - она должна составлять 16 мм. После этого вклеиваются передние шаблоны А9, и, не допуская высыхания клея (чтобы иметь возможность корректировать положение шаблонов) сразу приклеивается площадка (72). После монтажа следует выправить площадку, чтобы она не имела перекосов относительно мостика и дать клею высохнуть. Затем приклеиваются средние шаблоны А9 и шаблоны А11, а также трапы (73-74), как показано на общем чертеже. Площадка (75) собирается аналогично площадке (72). Дет. 76-76а приклеить к дет. 75. Готовую площадку установить на деталях 37сР-37сL, как показано на рисунке по сборке паравана (194-196). Приклеить трап на спардек (77). Дет. 78 вырезать вместе с разметочными рисками по ее краям. По этим рискам деталь следует согнуть (например, на краю стола), а затем придать местам сгиба полукруглую форму, обкатав их на отрезке тонкой проволоки или игле, после чего вырезать деталь и склеить. Снизу вклеить дет. 78а, сверху дет. 78b, при этом следует следить, чтобы риски на этих деталях совпадали со стыковочным швом дет. 78, иначе может образоваться перекос. Готовую рубку приклеить в указанном месте на спардеке стыковочным швом в сторону носа (дверью в сторону кормы).
Передняя дымовая труба собирается из дет. 79-85 согласно рисунку. Сначала следует склеить каркас трубы (79а-79d) и обклеить его дет. 79, при этом следует следить, чтобы совпали разметочные риски. К нижней части трубы приклеить дет. 79е и обклеить ее дет. 80. К внутренней поверхности дет. 82а приклеить дет. 82b и склеить эти детали в кольцо, снизу вклеить дет. 82, сверху приклеить дет. 82с- 82d. Готовую конструкцию покрыть черной тушью и приклеить на свое место. Схема расположения шаблонов на трубе показана на рисунке. На верхнюю часть шаблона А16 наклеить дет. 84 и окрасить шаблон вместе с этой деталью. Шаблон А18 приклеить к шаблону А17 так, чтобы его край выступал над шаблоном А17 на 0.5-1 мм (для монтажа антенн).
Вторая труба (86-89) собирается аналогично. К шаблону А24 перед монтажом следует аккуратно припаять шаблоны А23. Готовую раму антенны установить на трубе, снизу укрепить шаблонами А25. Шаблоны А26 предназначены для проведения антенн, концы которых следует вклеить в мостик (66) у основания трубы (отмечены точками).
Площадка прибора управления торпедной стрельбой (160) собирается из дет. 90-91 и шаблонов А27-А29 в соответствии со схемой. Дет. 90 и 90а следует склеить так, чтобы совпадали линии разметки в их носовой части. При монтаже шаблонов А27-А28 следует следить, чтобы их высота составляла 14 мм. Площадка кормового дальномера (173) собирается из дет. 92-94. К обеим площадкам приклеить трапы (95-96) как показано на общем чертеже.
Кормовой командный пост собирается из дет. 97-97с и шаблонов А30. Сборка показана на рисунке. Перед монтажом дет. 97с шаблоны следует приклеить к нижней части детали, затем установить готовый пост на мостик (56) в обозначенном месте, отступив от края на 0.5 мм (для монтажа лееров).
Дет. 98 склеить согласно рисунку и приклеить на свои места. Рядом приклеить дет. 99.
Основание первого торпедного аппарата собирается согласно рисунку из дет. 100-102. Дет. 100 надрезать в указанном месте, надрезанный край отогнуть, остальную часть детали свернуть в кольцо и склеить. При этом край склейки должен находиться точно по линии сгиба. Внутрь вклеить дет. 100а. Дет. 101 надрезать в указанных местах, края отогнуть и приклеить к дет. 100 так, чтобы риска на дет. 101 совпадала с линией сгиба дет. 100. Приклеить дет. 101а и 102. Дет. 103-103d собрать согласно рисунку. Дет. 103b вклеить между дет. 103аР-103аL так, чтобы она служила ребром жесткости и не допускала прогибов дет. 103а.
Основание второго торпедного аппарата собирается из дет. 104-104е. В дет. 104 снизу вклеить дет. 104а, сверху 104b. Дет. 104d обклеить край дет. 104с. Готовое основание приклеить к палубе, в указанных местах приклеить кницы (104е).
Сборка торпедных аппаратов (105-113) показана на рисунке. Дет. 105 и 105а склеить вместе. Трубы торпедных аппаратов (106,106а) склеить, в тыльной части приклеить дет. 106b-106с. В каждой трубе проколоть отверстие под шаблон А36, в нижней части труб 106Р-106L проколоть отверстия под навесную площадку (113). Готовые трубы приклеить к дет. 105 согласно линиям разметки. Приклеить дет.107. Дет. 108-108а наклеить на 4 слоя ватмана, чтобы толщина каждой детали составила 1 мм. Каждый слой следует тщательно промазать клеем, чтобы в процессе вырезания не произошло расщепления слоев. По этой же причине не следует наклеивать эти детали на подходящий картон, так как расщепления картона в большинстве случаев не избежать. Готовые детали следует покрасить, придать им слегка выпуклую форму и приклеить на свои места. К дет. 108 приклеить шаблон А31, затем А32-А33, как показано на рисунке. Дет. 109 сложить и склеить, перед вырезанием проколоть иглой отверстие под шаблон А34, затем вырезать деталь. Монтаж ведется в следующей последовательности: перед приклеиванием к трубам в отверстие дет. 109 вставить шаблон А34, чтобы он мог свободно двигаться. Нижнюю часть детали смазать клеем, разместить шаблон А34 так, чтобы он заходил под шаблон А33, а его нижняя часть располагалась на площадке аппарата (105), как показано на рисунке среди шаблонов. При таком положении шаблона А34 дет. 109 приклеить на свое место, и она зафиксирует шаблон, к которому после следует приклеить дет. 109b. С правой стороны приклеить визир (шаблон А35). Дет. 110 свернуть в рулончик (например, на тонкой игле) и склеить. Вклеить внутрь шаблон А36 и покрасить. Баллоны выполнить по шаблону А37 из отрезков медной проволоки диаметром 2 мм. Края следует закруглить с помощью напильника и покрасить. Приклеить дет. 111. Баллон приклеивается в нижней части каждой трубы с левой стороны. Кресло (112) приклеить между дет. 106аР-106аL, как показано на рисунке. Кресло, расположенное с правой стороны, приклеить к площадке (105) с помощью дет. 112а. Приклеить шаблон А38. К навесной площадке (113-113а) приклеить шаблоны А39 и вклеить в крайние трубы (106Р-106L). Готовые торпедные аппараты приклеить на свои места.
Дет. 114-114а склеить как показано на рисунке. Дет. 114b свернуть в спираль (не склеивать!). Дно (114а) смазать клеем и вставить в спираль на половину длины так, чтобы она свободно распрямилась и заняла весь внутренний объем дет. 114, после чего прижать спираль ко дну, чтобы она приклеилась. Окрашивать дет. 114b перед монтажом не следует - она должна оставаться белой. В указанных местах на палубе (7) перед передней трубой и на крыше рубки (78b) вклеить шаблоны А40 и приклеить к ним дет. 114. Вьюшки (115) собираются согласно рисунку. На бобины вьюшек для имитации бухты троса можно ровными рядами намотать тонкую черную нить. Готовые вьюшки приклеить к палубе перед передней трубой.
Орудия главного калибра собираются из дет. 116-119 и шаблонов А41-А45 как показано на рисунках.
Щит орудия склеить из дет. 116, вклеить дет. 116а-116b,в передней части приклеить дет. 116с. Крышу щита не следует приклеивать для удобства монтажа станка (117-119). Основание орудия собирается из дет. 116d-116f. Блок дет. 117 разрезать и наклеить на картон 0.5 мм. Снизу приклеить окрашенную часть. Перед монтажом приклеить дет. 117а (к дет. 117Р) и 117b. Станок собирается из дет. 118, в которой перед склеиванием вырезать отверстие под ствол и проколоть отверстия под шаблон А45. Ствол выполнить по шаблону А41 из обточенной спички, приклеить дет. 118а и покрасить вместе с этой деталью. Готовый ствол вклеить в станок. Чтобы ствол был неподвижен, с задней, открытой стороны станка приклеить дет. 118b как показано на рисунке. Для удобства склеивания дет. 119 внутрь можно вклеить отрезки спички (см. рисунок). Кусочек спички либо отрезок проволоки можно также вклеить внутрь дет. 119b. Дет. 119с приклеить так, чтобы она отклонялась влево от оси. На обозначенные места приклеить шаблоны А42-А45. Готовый станок приклеить к станинам (117Р/L), после чего опустить и приклеить крышу щита орудия (116). Готовые орудия приклеить на свои места на палубе и надстройках.
76-мм пушка собирается из дет. 120-122 и шаблонов А46-А48 как показано на рисунках. При монтаже накатов ствола (шаблон А46) сначала накручивается дет. 122а, на нее - 122b. Дет. 122d подклеить картоном и вклеить внутрь дет. 122с для удобства склеивания этой детали. Готовые пушки приклеить на кормовом мостике (дет. 56).
На соответствующие места на палубе и мостиках приклеить дет. 123-126. Сборка дет. 125 показана на рисунке. Дет. 125а склеить по две и вклеить внутрь дет. 125. При монтаже дет. 126 обклеить этой деталью дет. 126а, сверху приклеить дет. 126b так, чтобы выступающие края были равными со всех сторон. Готовые люки приклеить открывающейся частью в сторону кормы (см. рисунок).
При сборке 37-мм автоматов (дет. 127-132, шаблоны А49-А57) отверстия в дет. 128аL, 128b и 129 следует проколоть перед вырезанием этих деталей с листа. Дет. 129b окрасить вместе со стволом (шаблон А50) в черный цвет, перед этим на срез ствола нанести каплю клея или шпаклевки, имитируя его расширение. Сборка автоматов показана на рисунке.
Командно-дальномерный пост (дет. 133-140, шаблоны А58-А64) собирается как показано на рисунке. В дет. 134 перед вырезанием ее с листа следует проколоть отверстия в крыше и склейках под шаблоны А60-А62. Так же следует поступить и с дет. 140а. Шаблоны А58-А59 выполнить из обточенных спичек либо из проволоки. Основную сложность в изготовлении представляют шаблоны А64. Рекомендуем выполнить их по такой технологии: с листа с шаблонами перечертить на лист картона фрагмент, показывающий размеры шаблонов А63-А64 (или просто вырезать его с листа и наклеить на картон). Шаблон А63 выполнить из медной проволоки, которую предварительно следует тщательно зачистить. Готовый шаблон зафиксировать на чертеже нитками. К нему припаять шаблоны А64 без поперечных частей. Поперечные части (30 штук) приклеить к шаблонам быстросохнущим клеем (например, Super Glue). После чего готовую антенну снять с чертежа, разрезав нити, покрасить, приклеить дет. 140 и смонтировать на шаблонах А60 так, чтобы она была слегка приподнята вверх. Во избежание поломок дальномер лучше приклеить в конце работы над моделью, после монтажа антенн.
Сборка дет. 141 показана на рисунке. Отверстия в дет. 141 и 141d проколоть перед вырезанием этих деталей. Дет. 141d перед приклеиванием придать выпуклую форму. При монтаже крыши рубки (142d) к каркасу (142а-142с) крышу следует вклеить так, чтобы она слегка выступала над каркасом (см. рисунок).
Дет. 144-144а собираются так же, как аналогичные детали 141с-141d. Сборка площадки компаса (146) показана на рисунке. Площадка (147) прибора управления торпедной стрельбой (160) собирается аналогично. Снизу к мостикам приклеить антенные входы (дет. 148-148а), в которые вклеить шаблоны А67. Дет. 148 приклеить в задней части верхнего мостика (51а), а дет. 148 - в передней части кормового мостика (56а) и в задней части нижнего мостика (39d), слева от продольной оси. В указанных местах на верхнем мостике (51) приклеить в соответствии с рисунками дет. 149-152. Срезанный край дет. 150 должен быть обращен в сторону борта. Внутрь дет. 151 и 152 для удобства склеивания можно вклеить отрезки спичек. Дет. 151а приклеить к дет. 151 так, чтобы шаблоны А69 были удалены, а не приближены к дет. 151.
Сигнальную площадку собрать по рисунку из дет. 153 и шаблонов А70-А71. Сама площадка приклеивается к верхней части леерного ограждения. Верхнюю часть шаблона А70 отогнуть, припаять шаблон А71 и приклеить на мостике (51) в обозначенных точками местах. Дет. 154 склеить сеткой внутрь. Приклеить на леер мостика (51), как показано на рисунке, в соответствии с общим чертежом модели. При монтаже антенн с задней стороны к дет. 154 приклеивается нить.
Сборка 12,7-мм пулеметов (155) показана на рисунке. При сборке на ствол (А73) следует намотать тонкую проволоку (например, от обмотки радиодеталей) либо нитку, оставив свободным конец ствола примерно на 1 мм. Дет. 155b окрасить в серый цвет, сам ствол - в черный.
Сборка экрана мостика (156) показана на рисунке. Дет. 156 приклеить к леерам, затем приклеить дет. 156а и вклеить между ними шаблон А74. Обратите внимание, что леера мостика (51) в передней части имеют дополнительные стойки (11 шт.). Места установки лееров с дополнительными стойками показаны на мостике двойными точками. Сборка навигационного оборудования (157-161) показана на рисунках. При монтаже компасов (157) шаблон А76 покрасить в бронзовый или желтый цвет. Компас с квадратным основанием (157а) приклеить к площадке 146b, без основания - к кормовому командному посту (97b, см. рисунок). Шаблон А79 выполнить из обточенной спички, дно сточить. Неокрашенную сторону габаритных огней (162) покрасить в зеленый (для правого борта) и красный (для левого) цвета вместе с шаблонами А81, выполненными из обточенных в форме полукруга спичек. Готовые огни приклеить к леерам, как показано на рисунке, напротив дверей надстройки (50), согласно общему чертежу. Дет. 164 приклеить в указанных местах на мостиках носовой (39) и кормовой (56) надстроек. Огнетушители (шаблон А82) выполнить из обточенной спички или медной проволоки диаметром 1 мм. Окрасить в темно-красный цвет, обклеить полосками (167) и смонтировать в отмеченных пунктиром местах на надстройке спардека (дет. 32 - 2 шт.), носовой надстройке (дет. 40 - 2 шт.), надстройке нижнего мостика (дет. 46 - 2 шт.), надстройке дымовой трубы (дет. 67 - 3 шт.). Дет. 168 надрезать, согнуть в форме полукруга и вместе с шаблоном А83 приклеить в указанных пунктиром местах на носовой надстройке (40). Внутрь пожарных рукавов (169) можно вклеить свернутую в рулон нить или полоску бумаги. Готовые рукава приклеить к носовой (дет. 40 - 3 шт.) и кормовой надстройке (дет. 57 - 2 шт.).
Дальномер (173) собирается по рисунку. При монтаже на шаблон А85 с одной стороны приклеить дет. 173i, затем 173g, 173f и 173g с другой стороны. Дет. 173f и 173g соединить с задней стороны дет. 173h. Дет. 173е склеить, но не приклеивать передней стенки - стенку следует приклеивать после установки этой детали на шаблоне. Особой аккуратности потребует приклеивание второй дет. 173i к свободному краю шаблона А85. Лучше эту деталь свернуть и склеить на таком же по толщине отрезке проволоки, а затем снять и приклеить на свое место. Дет. 173j можно заменить соответствующим образом обработанными спичками сечением 1x1 мм - они будут выглядеть более аккуратно, чем склеенные из картона детали. При монтаже дальномера отверстия в деталях 173е, f, g следует прокалывать толстой иглой еще до их вырезания с листа.
Забортную площадку (174) приклеить на свое место в носовой части. Перед вырезанием обратите внимание, что риски указывают места приклейки ниток. Носовую киповую планку (175) собрать как показано на рисунке. Перед приклеиванием ее можно покрыть черной тушью (как и все другие детали черного цвета). Вклеить флагшток (А86-А87) и шаблон А88. Люк (176) собирается аналогично люку (126). Монтаж дет. 177 показан на рисунке. Перед монтажом шаблона А89 на него следует насадить шаблон А90. Шаблоны А91 не следует сразу вклеивать полностью - их нужно вклеить на половину длины и, пока клей не застыл, провести нить и после этого опустить. Свободный конец нити провести под шаблоном А88 к забортной площадке (174) и приклеить. От края площадки с каждого борта провести нить до волнолома (178), места ее крепления в палубе отмечены жирными точками.
Носовой шпиль (179), пути цепей (дет. 180, шаблон А93), цепные клюзы (181), якоря (дет. 182, шаблон А94) собираются по рисункам. Перед монтажом якорных цепей вклеить якорные клюзы (шаблон А92). Цепной клюз, расположенный около шпиля с правой стороны служит для цепи левого якоря, расположенный в отдалении по центру - для правого. Цепь лучше всего выполнить из колечек медной проволоки по рисунку среди шаблонов и покрасить в черный цвет (можно с имитацией ржавчины). Заменой цепи может послужить грубая черная нитка. Цепь правого якоря следует завести под шпиль. Расположение цепей показано на общем чертеже. Вьюшки (183) собираются аналогично вьюшкам (дет. 115). Кнехты (184), колонки управления шпилем (дет.185, шаблон А95), киповые планки (186-187) собираются по рисункам. Трапы (188) и вьюшки (189) приклеиваются к стенке полубака (4b). На спардеке приклеить дет. 190-192. Люки (193) собираются по рисунку и приклеиваются к палубе.
Сборка паравана (194-196) показана на рисунке. На дет. 194а наматывается тонкая нить, после чего эта деталь вклеивается внутрь дет. 194. Шаблон А100 приклеить к дет. 76. Свободный конец нити проводится через шаблоны А100-А101 и приклеиваются к паравану в месте стыка дет. 196 и 196с. Готовый параван приклеить к дет. 195. При монтаже следует учитывать, что нить не должна быть натянута.
Баллоны (шаблон А102, дет. 197) приклеить в обозначенных пунктиром местах на надстройках. Способ монтажа дет. 198-201 показан на рисунках.
Кормовой шпиль (203) собирается аналогично носовому. С правой стороны к дет. 203m приклеить шаблон А108, как показано на рисунке. Дет. 204-205 собираются по рисункам. Бомбосбрасыватели собираются из шаблонов А111-А116 в такой последовательности: на листе толстого картона разметить места установки шаблонов бомбосбрасывателя, проколоть отверстия иглой, после чего вставить шаблоны. По краям припаять или приклеить шаблоны А111, которые зафиксируют конструкцию. После высыхания клея шаблоны А111 приклеить также снизу. Перед монтажом разместить на дет. 9а глубинные бомбы (199), дет. 206 и шаблоны А117 по обеим сторонам дет. 206.
Кормовой флагшток (А118-А119) установить на свое место и при помощи нитей установить флаг (207).
Ялы (208) собираются по рисунку. Разрез в кормовой части склеить с помощью дет. 208а, разрезы по бортам - с помощью тонких полосок чертежной кальки или бумаги. Внутреннюю поверхность корпуса покрасить в серый цвет. Блок дет. 208b согнуть, внутрь вклеить кусочек картона толщиной 0.5 мм. Дет. 209-209а приклеить к мостику (66), как показано на рисунке, после чего к этим деталям приклеить кильблоки (208g-208h) и установить на них шлюпки. Шлюпбалки выполнить по шаблону А120, пиллерсы по шаблону А121. Между шлюпбалками натянуть нить, концы которой вклеить в мостик в указанных точками местах, как показано на общем чертеже. Неокрашенную часть мостика обклеить дет. 210. Баркас (211) собирается аналогично. Готовые баркасы устанавливаются на перекладины кильблоков (212).
Сборка командирского катера (213-218) показана на рисунке и начинается с изготовления каркаса. Дет. 213 подклеить картоном и точно вырезать отверстие. Дет. 213b согнуть, вклеить дет. 213с и 213d-e. После чего вклеить дет. 213b внутрь дет. 213 так, чтобы она выступала над корпусом примерно на 1 мм (уровень легко проконтролировать: с передней стороны нижний край дет. 213d должен совпадать с нижним краем дет. 213f, с задней стороны - с верхней линией на дет. 213g). Снизу приклеить дет. 213а, затем борт (214) и дно (214а). Дет. 215 приклеить сверху к дет. 215а, затем приклеить дет. 215b- 215d и 216-218, а также шаблон А122. Готовый катер установить на рострах с помощью кильблоков (219-220).
После монтажа шаблонов А123-А124 неокрашенные края ростров обклеить дет. 221. Между шлюпбалками натянуть нить. Дет. 222 собирается аналогично дет. 114 и приклеивается к рострам как показано на общем чертеже. Охранители винтов (223) собираются как показано на рисунке. Перед монтажом охранителей в борт вклеить шаблоны А125.
На завершающем этапе работы над моделью следует выполнить мачту и антенны (шаблоны А126-А135), как показано на листе с шаблонами и на общем чертеже, а также леера. Готовую модель поместить на подставку.

Данное описание составлено автором разработки и отражает рекомендованную им технологию сборки. Это полный вариант. Описание, которое приводится в самой модели (на польском языке), было значительно сокращено издателями.

Много других переводов к моделям на www.navarin.ru. Заходите и качайте!